Показать сообщение отдельно
Старый 25.12.2006, 19:12   #15
SAS
Младший сержант
 
Аватар для SAS
 
Регистрация: 20.12.2004
Сообщений: 76
Сказал cпасибо: 1
Поблагодарили 0 раз в 0 сообщениях
Цитата:
Сообщение от eXplorer Посмотреть сообщение
Я проверял на демоне 4,03 запустилось все отлично, сидюки не отрубал.
А написал 4.08 нужен...
SAS вне форума