Показать сообщение отдельно
Старый 15.03.2007, 11:48   #6
Au6oJIuT
Старшина
 
Аватар для Au6oJIuT
 
Регистрация: 28.10.2005
Сообщений: 436
Сказал cпасибо: 0
Поблагодарили 0 раз в 0 сообщениях
Не обязательно иметь версию 1.21, я на ПГ захожу и с 1.20, главное кто хостит, но как правило в названиях таких игр написано 1.20 или 1.21.
Au6oJIuT вне форума   Ответить с цитированием