Показать сообщение отдельно
Старый 29.09.2007, 12:47   #8
2-D
Модератор Консоли
 
Аватар для 2-D
 
Регистрация: 27.10.2005
Адрес: Марьино
Сообщений: 3,739
Сказал cпасибо: 234
Поблагодарили 431 раз в 294 сообщениях
Цитата:
Сообщение от Trofy Посмотреть сообщение
да и через даймон тулс пишет тоже самое
даймон тулс должен быть не ниже 4.09 версии
2-D вне форума