Портал игровых серверов GMNET.RU - ArmA2.RU
spacerspacer Главная spacerspacer Форум spacerspacer Игровые Сервера spacerspacer Правила Игровых Серверов spacerspacer
Старый 10.03.2008, 23:43   #1
garbuh
Рядовой
 
Аватар для garbuh
 
Регистрация: 10.03.2008
Сообщений: 7
Сказал cпасибо: 0
Поблагодарили 0 раз в 0 сообщениях
Exclamation Проблема с конектом!!!

Вообщем скачал 3 версию поставил на свою пиратку(архивчик в соседней теме) захожу в игру пытаюсь приконектиться и вылетает такая ошибка "Версии несовместимы" или что то типо "Другая версия"!!!кароче ошибка с версией...Кто-нибудь помогите исправить пожалуйста!Зарание спасибо!
garbuh вне форума   Ответить с цитированием
Старый 05.01.2009, 19:16   #2
1sasha1
Старший сержант
 
Регистрация: 05.08.2008
Адрес: Раменское(м. обл.)
Сообщений: 254
Сказал cпасибо: 20
Поблагодарили 12 раз в 10 сообщениях
Обнови с другого сервера свой СТАЛКЕР и побробуй по новый подключиться!
Или ты не умееш ставить патч!
1sasha1 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 19:20. Часовой пояс GMT +3.

Powered by vBulletin®
Copyright ©2000 - 2017, vBulletin Solutions, Inc.

GMNET.RU © 2003-2017 || Дизайн студии vR